H.Ysoft 開発者ブログ
 
ヌリペ
 



Firefox 1.0.7にDoS脆弱性

おぉ!?Firefox1.07でも通用するブラクラがあったんですなw
スラッシュドットジャパンによるとですね、Firefox1.07以前のブラウザであるコードを実行すると、ブラウザがループ状態になり、クラッシュする・・・・らしいです。
又、Firefox1.5Beta2ではこのバグは確認されなかったそうです。

関連記事



Oct.20(Thu) | Trackback(0) | Comment(0) | Firefox | Admin

Write a comment
Title
Content
Author
URL
eMail
Option
Auto smile sign convert
Preview

Certification Code    
Input same text please.
You can reload if this is difficult to read.
         
There is no comment.


(1/1page)